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Quick Reference

Frequencies (MHz)
Call Sign Connect
W1XSC
W1XSC-1
W2XSC
W2XSC-1
W3XSC
W3XSC-1
W4XSC
W4XSC-1

User Access
145.750, 223.620, 433.570
145.730, 223.560, 433.590
144.310, 223.540, 433.450
145.690, 223.600*, 433.550

My Pri, Sec BBS

c. Position the cursor in the PuTTY screen.
d. Paste using a mouse right click. Hit Enter.
Once sent, move the message text file to your ../2Sent folder.

11.7 Receiving PackItForms
Use PuTTY to read a PackItForm Message
REMINDER: All SCCo BBSs have a 2-minute inactivity timer!
1. Connect to the BBS using PuTTY
a. List your messages with LM.
b. Read the message with R # (message number).
c. You recognize Message #1 is a PackItForm message.
d. Highlight all text from Date: to !/ADDON! (inclusive).
e. In PuTTY, selecting text copies it to the clipboard.
Save the retrieved message text
2. Save your message first
a. Open Notepad or any other text editor.
b. Paste the entire message into Notepad.
c. Save the file with the file name set as the Subject to your ../3Received
folder.
Recreating a message
1. Run the browse.cmd (or go back to the Create/View tab if it is still open).
2. Use the section titled “View a received message:”
a. Enter your Destination Msg # (Local ID).
b. From the text file, paste the message text from !SCCoPIFO! to !/ADDON!
into the Message field
c. At the bottom of the browse form, fill in the Name, Call sign, date, and
Time fields.
d. Press View
3. The filled-in form opens with the content filled in.
4. From the Browser, press File > Print to print the message.
5. Finally, move the Text File from the ../3Received folder to your ../4Printed
folder to indicate that it was completely processed.

*223.600 is primarily for BBS forwarding; O.K. for back-up user access, testing.
BBS Locations
Call Sign Location
W1XSC
San Jose
W2XSC
Crystal Peak (South County)
W3XSC
Palo Alto
W4XSC
Frazier Peak (East of Milpitas)
2/24

23/24

Sending PackItForm Messages Manually
1. With File Explorer, navigate to C:\PackItForms\Outpost\SCCo. Find and doubleclick on browse.cmd.
2. In the browse form > Create a message to send area,
a. choose the form type from the dropdown menu.
b. Enter your name, call sign, and then
c. press Create. The PackItForm opens.
6. Get the next Message ID from your list and enter it in the ‘My Msg #’ field
7. Fill in the rest of the form as usual.
8. When done, press Create Message.
9. A new form opens showing the formatted Subject line and Message text ready for
copying.
Copy and save the formatted message text
1. Save your message first
a. Open Notepad or any other text editor.
b. Copy the Subject to Notepad.
c. Copy the Message to Notepad.
2. Add the additional manual packet commands to create a packet -ready message to
send (see the example below):
a. sp <destination>
Send Private
b. /ex <CR>
End of Message
c. Your file should look something like this (PackItForms example):

2
2.1

e.

Make sure there are no blank lines between the sp command, <subject line>,
and start of the message.
Save the file with the Subject as the file name to your ../1Pending folder.

Purpose

This handbook is not an official Santa Clara County RACES deliverable.
This handbook provides the field packet radio operator with a job aid for the
different tasks and activities that are needed to be successful in the field.
It builds on a reasonable working knowledge of:
1. Digital communications using amateur packet radio
2. Amateur packet radio hardware, software, and configuration
3. SCC RACES packet procedures, protocols, and standards
The experienced packet radio operator can use this handbook as a job aid and
real-time reminder of the tasks that need to occur when deployed to the field. It
is intended to ensure task consistency, completeness, and operational alignment
with SCCo RACES policies and procedures when carrying out field packet radio
operations.

2.2

How to use this Handbook

This handbook is not a tutorial on Amateur Radio Packet and will not teach you
all about packet, the hardware, software, and local procedures. You are
encouraged to attend SCCo RACES packet classes, acquire and use a packet
station, and participate in weekly and monthly packet practice, and regular
exercises where packet radio is deployed.
This handbook does provide a summary of how to operate packet radio in the
field. However, the packet operator is responsible for keeping current with
environmental, procedural, and SCCo RACES packet system changes by:
1. periodically checking the www.scc-ares-races.org website joining,
2. monitoring the packet@scc-ares-races.groups.io mailing list, and
3. attending SCCo RACES packet training courses
Updates to this handbook should be made by the handbook user as soon as you
become aware of them.

2.3
d.

Introduction

Other References

Have these SCCo RACES documents available to reference:
1. Standard Outpost Configuration Instructions - 08/04/2018
2. Standard TNC Parameter Settings - 04/07/2016

Use PuTTY to Send PackItForm
REMINDER: All SCCo BBSs have a 2-minute inactivity timer!
3.
4.
5.

Start PuTTY
After connecting to the BBS, start sending the message.
Once you are at the BBS Prompt:
a. Highlight the entire message from the saved message text file
b. Copy using Ctrl-C.
22/24
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Packet Operator Checklist

A checklist is a type of job aid that helps ensure consistency and completeness
in carrying out a task or executing a process. This checklist is relevant for all
packet radio operators during exercise, event, and incident activations where
field packet operations is required.
1. First Shift: Establishing a packet station
______ 1. Inform Resource Net Control that you have arrived. Check out of
the Resource Net before you leave your car.
______ 2. Check into the assigned voice net before you leave your car.
Start an ICS 309 Comm Log for the voice net.
______ 3. Make an ICS 214 Unit log entry.
______ 4. Sign in on the site’s ICS 211 Check-in sheet.
______ 5. Find the supervisor and inform them of your arrival.
______ 6. Request a safety and assignment briefing; get details on any siteor event-specific conditions that exist. You need to know:
a. Supervisor’s Name
b. Activation Number
c. Operational Period
d. ICS Location
e. Your Tactical Call and Message ID Prefix
f. BBS to use
g. Band and frequency
h. Primary and secondary packet addresses for any
preferred destinations
______ 7. Find and set up the workspace for packet operations.
2. Initial setup: Equipment check-out
______ 8. Find, assess, and setup the packet radio equipment
(see Section 4, Packet Startup Procedure)
______ 9. Confirm or set your User Identification (FCC Call Sign) and
Tactical Call for the assigned agency.
______ 10. Check settings before transmitting:
Correct BBS in Outpost
Correct Interface in Outpost
Correct radio frequency
______ 11. Begin packet operations. Make ICS 214 Unit log entry.
3. Packet Operations: Managing the message flow
______ 12. Download all notices to ensure you have the latest; read them.
______ 13. Set up a folder named “SCC Notices” (Tools > General Settings,
Startup tab) and move all notices to this folder.
______ 14. Send a test message to yourself to confirm you can create, send
to, and receive from the assigned BBS.
______ 15. Create a Check-In message to your assigned agency using your
Tactical Call sign (see Section 7 Check-in, Check-out Message).
4/24

Start of Shift
4.
5.

If you were assigned a tactical call sign, then enter it now:
cmd: mycall <TacCall>
To send the “Start of Shift” TNC commands,
a. Connect to the TNC with PuTTY.
b. Select and copy (cntl-C) the entire “Start of Shift” command list from the
text file.
c. Paste it into Putty (mouse right-click) at the TNC cmd: prompt.

11.5 End of Shift: Restore TNC Settings
1.

2.

3.

After the BBS session has disconnected, you
should be back to the TNC command
prompt, usually: cmd:
When your shift is finished and before you
pack up the gear or turn it over to someone
else, return the TNC to “normal” settings.
Cut-and-paste the “End of Shift” Send/Receive settings into PuTTY at the TNC
command prompt.

11.6 Sending PackItForms
Directory structure for manual messages
1. Create a directory structure for your text files, such as:

C:\MyMessages

C:\MyMessages\0Draft

C:\MyMessages\1Pending

C:\MyMessages\2Sent

C:\MyMessages\3Received

C:\MyMessages\4Printed
2. This location ensures everyone can always see them regardless of the login.
Manually track your Message ID’s
NOTE: There are other ways to keep track of
your manual message IDs; this is one method.
1. Any piece of paper (Form 1) will do.
2. Create a list of Message ID’s to use.
3. For the Message ID, use the suffix M (not
P) to indicate this is a Manual message.
4. Example: given this list, the next Message
ID is X14-303M.
5. For packet messages sent or received,
enter the Message ID in the next message and your ICS 309 form.
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11.4 Start of Shift: Configure TNC Settings
Create TNC command text files
Create text files that contain the Start-of-Shift and End-of-Shift TNC commands for the
TNCs you might use. This should be done before you ever find yourself needing to send
and receive packet messages manually.
1. For each TNC that you use, create a text file with the “Start of Shift” and “End of
Shift” TNC commands.
2. Each file should contain both set s of commands
CAUTION: Do NOT cut-and-paste directly from the PDF into your terminal
emulator; it may not work. Instead, copy the commands first into a text editor
(i.e., Notepad), save it, and then copy-andpaste from there into your terminal
program.
3.

Save each file with the TNC Name.

TNC Reset
To be absolutely positively certain that all TNC settings are at the current
SCCo standard values, at the TNC prompt, perform the following:
• cmd: XMITLVL (for KPC-3+) to
display the existing value.
•

cmd: restore default

•

Watch for…
PRESS (*) TO SET BAUD RATE

•

Press “*” and enter your call sign

•

cmd: INT Term

•

cmd: XMITLVL <value> (for

•

KPC-3+) to reset the existing value
Apply SCCo standard TNC settings
for manual operations
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______
______
______

______
______
______
______

16. Send, receive, log and process packet messages. To only send a
message as soon as it is created, use Actions > Send Only
17. Manually initiate an Outpost Send/Receive at least every 10
minutes.
18. If a message was not acknowledged:
a. Check the message address and BBS
b. Resend the message if needed
c. Let your supervisor know
19. If new notices are retrieved, follow any new instructions.
20. Maintain voice radio contact on the designated voice net.
21. Make ICS 214 Unit log entries as appropriate.
22. Report any issues or problems to your supervisor in person or
over the voice net (if remote).

4. Incoming Shift Change: If you are relieving someone else, do the following:
______ 23. Inform Resource Net Control that you have arrived. Check out of
the Resource Net before you leave your car.
______ 24. Sign in on the local ICS 211 Check-in sheet.
______ 25. Find the supervisor and inform them of your arrival.
______ 26. Request a safety and assignment briefing; get details on any siteor event-specific conditions that exist.
______ 27. Find the person you are relieving and receive a shift change
briefing (see Shift Change Information below).
______ 28. Make packet system updates – Station ID, others as needed.
______ 29. Make all relevant shift change entries in your ICS 214 Unit log.
5. Outgoing Shift Change: If you are being relieved, do the following:
______ 30. When contacted by your replacement, provide a shift change
briefing (see Shift Change Information below).
______ 31. Generate and sign a packet ICS 309 Comm Log for your shift.
______ 32. Generate all event packet documentation for your shift and deliver
as instructed (see Section 10 Archiving Event Documentation).
______ 33. Turn over all assigned equipment to your replacement.
______ 34. Find your supervisor and inform them of the shift change and your
departure.
______ 35. Make the appropriate shift change entries in your ICS 214 Unit
log. Complete and sign the form.
______ 36. Turn in all paperwork to your supervisor.
______ 37. Sign out on the site’s ICS 211 Check-in sheet.
______ 38. Check into the Resource Net. Inform Net Control what you plan to
do (go home, return to EOC, etc.).
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6. Securing Operations: when you are directed to shut down, do the following:
______ 39. Get permission from your supervisor to shut down.
______ 40. Create a Check-Out message to your assigned agency using your
Tactical Call sign (see Section 7 Check-in, Check-out Message).
______ 41. Generate and sign a packet ICS 309 Comm Log for your shift.
______ 42. Generate all event packet documentation for your shift and deliver
as instructed (see Section 10 Archiving Event Documentation).
______ 43. Complete and sign your ICS 214 Unit log.
______ 44. Shut down and pack up all assigned equipment.
______ 45. Turn in all paperwork to your supervisor.
______ 46. Sign out on the site’s ICS 211 Check-in sheet.
______ 47. Check out of the assigned voice Net and check in with the
Resource Net. Inform Net Control what you plan to do (go home,
return to EOC, etc.).
Shift Change
Before turning over or accepting a shift, both the in-coming and out-going
operators should review as much information as possible, including:
1. Past history of messages sent, replies you expect, and who should get them.
2. The location of the toilet, food, water, etc.
3. What to do in the event of an emergency.
4. Location and timing for briefings that may occur during each shift change.
NOTE: if you are also changing PCs, then pass on the next message
number, located here: from Outpost, Tools > Report Settings > Variables
tab, Next Message field).

6/24

AF = Gives a full listing of areas with descriptions (if available).
A area_name = Positions you to that area. Then, use the List and Read
commands to view messages.
6. SEND [ option ] <dest_address>
S[P] = Send Private; example: SP w6xrl4@w5xsc.ampr.org
SB = Send Bulletin; example: SB mtv@xsc
ST = Send Traffic; this is used for NTS packet messages
SC = Send Copy; to multiple destination addresses
example: SC w6xrl4@w5xsc.ampr.org (enter the 1st address)
(BBS then prompts with Cc: for the other addresses. Enter
other addresses each separated by a comma.)
7. BYE
Disconnects from the BBS
8. XM [ lines to display ]
XM = Displays the current page length setting
XM 24 = Sets the page length to 24 lines
XM 0 = Turns off pagination (required when using Outpost)
NOTE: If a page length is set, message listings, messages and other
content longer than the page length are paused and a “More (N=no)?”
prompt is shown. Press SPACE to see the next page or ‘n’ to stop

11.3 Connecting to your TNC
Using Putty:
 Session
o Select Serial
o Set the serial port name, such as COM1
o Set the speed to 9600
 Session > Logging
o Set Session Logging to “All session output”
o Enter a path and log file name
o Set What to do if a log file already exists to “Always append
to the end of it”
 Terminal > Keyboard
o Set the Backspace key to “Control-H”
 Serial
o Set 9600 baud, 8 data bits, no parity, 1 stop bit is common
o Set Flow Control to RTS/CTS
 Session
o Give the session a name and click Save
o Click Open to open a terminal session
o Press Enter to get to the TNC command prompt.
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11 Manual Packet

4

11.1 TNC Commands

This is a five-step approach for confirming the operational state of a
packet station.

1. HELP [command]
When entered alone, lists all available commands. With a command,
provides details on that specific command.
2. MYCALL xxxxxx
Tells the TNC what its call sign is. Can be an FCC or Tactical Call sign
3. CONNECT call1 [ via call2, call3, … ]
Call1 = Call sign of the station to be connected to. Adding “via call2…”
connects to the BBS by digipeaters.
4. CONVERS
Puts the TNC into Conversational mode. Then, whatever you type is
immediately transmitted.
5. <Cntl>-C
Puts the TNC into Command Mode. Enter TNC commands at the prompt.
6. RESTORE DEFAULT
Resets the TNC to the factory default settings; performs the AUTOBAUD
routine. Defaults INTface to NEWUSER. Hard reset can also be
performed with internal jumpers.
7. INTFACE [ TERM | … ]
When set to TERMinal, the full command set of the TNC is available.
8. XMITLVL [ <value> ]
If blank, displays the current transmit level. If a value is included, sets the
transmit level.

Packet Startup Procedure

1. Connections: Confirm that all packet components are correctly cabled.
______

1.

______

2.

11.2 BBS Commands
1. HELP or ? [ command ]
H = List of available commands. ? is the same as H or HELP
H <cmd> = Provides details on the command.
example: H List = shows all List command options and what they do.
2. LIST
L = Displays the headers for all unread messages, if any.
LA = Lists ALL messages, both read and unread
LM = Lists MY messages addressed to me
L> addr = Lists all messages that have “addr” in the message’s To: field
3. READ #
# = The message number to be displayed.
4. KILL #
# = The message number to be deleted.
5. AREA
A = Lists all available bulletin areas.
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______

3.

Laptop; Serial USB Adaptor available if no serial comm port
exists.
TNC (KPC3+ shown)

a. Computer: Correct serial modem cable to USB – Serial
Adaptor, or USB cable for newer KPC3+.
b. Radio: Custom data cable; depends on the radio.
c. Power: fused, connected to battery or power supply.
Radio
a. Antenna: coax connected to antenna
b. Power: fused, connected to battery or power supply

2. Power Up: Apply power. Verify all devices are correctly powered up.
______

4.

______

5.

______

6.

Boot up Laptop; battery is charged or power adaptor is plugged
in.
TNC: Apply power:
Verify TNC power LED lights up.
Verify (if using a RigRunner) the fuse LED is not lit
(indicates a blown fuse).
Radio: Apply power.
Verify the radio turns on.
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3. TNC Check: Verify that you can communicate with the TNC.
______

7.

10.4 Reset (cleanup) Outpost for the next event

Verify: If using a USB-Serial adaptor, the correct Windows
driver is loaded; check with Windows Device Manager (rightclick Windows Start ( ), left-click Device Manager, look for

STOP! Do not proceed until you have created a
Message Archive>All Folders first.

Ports (COM & LPT).

______

______
______
______

______

8.

Run the terminal emulator such as Ipserial.exe or PuTTY.
Look for the Ipserial SCC desktop icon, or
from Outpost, Tools > Interactive Packet >
Serial Com Port.
9. From Ipserial, select Setup > Com Port Settings. Select the
Comm Port for your TNC… Press OK when done.
10. From Ipserial, press Connect. Press Enter.
Verify that you see the TNC prompt ( cmd: ).
11. If you do not get the TNC prompt or any text, then check:
a. Power is applied to the TNC; the TNC is turned on.
b. If the TNC was left in KISS mode; then reset the TNC. Try:
i. From Ipserial, Tools > Kantronics Kiss Off.
ii. See TNC manual to perform a hardware reset.
12. If you do get garbled text, then check Com Port settings:
9600 baud, 8, N, 1

4. Equipment Settings: Confirm all equipment settings. This occurs prior to
starting Outpost.
______

13. TNC Settings: Use Ipserial.exe or PuTTY.
a. Check the Comm Port settings
b. TNC: cmd: int terminal

STOP! Do not proceed until you have permission
from your supervisor.
1.

If not already done, set up the SCC Notices message folder:
a. Tools > General Settings, Start tab.
b. Set the name of one of the folders to SCC Notices.
c. Move or drag all SCC Notices to this folder.

2.

If not already done, export (backup) the SCC Notices folder:
a. click on this folder. File > Export, then select This Folder.
b. Give it a name, such as “SCC_Notices”. Press OK.
c. Verify that 6 messages were processed.
NOTE: your file is in the C:\SCC Packet\archive directory

3.

Delete all Outpost messages:
a. Go to File > Delete All Messages, select Yes at the prompt.
All your files are deleted.

4.

Restore the SCC Notices:
a. File > Import, select the file, press OK

c. TNC: cmd: cd software
______

14. Antenna is up as high as possible

5.

Your system is now ready for the next event or incident.

______

15. Radio is set to the frequency for the selected BBS. Plus,
a. Tone set to NONE
b. Offset set to NONE
c. Squelch is open
d. Radio is set to high power
e. Correct side of the radio is selected for packet (depends on
the radio)

6.

Inform your supervisor that this task is complete.

5. Outpost Application Settings
______

16. Packet application (see the next section in this handbook).
a. Station ID is set to your FCC Call Sign
b. Tactical Call, Additional Text, and Message Prefix is set
per your operational instructions
c. PC Time is checked to be the correct time
d. BBS is set to the required BBS
e. Interface is set to the TNC and Com Port you are using
8/24
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10 Archiving Event Documentation
Whether it be an exercise or a real activation, when your shift is over, your
management will provide instructions on things that need to be done. These can
include:

Submitting all documentation (to whom and how)

Preparing the packet station for the next use, including archiving your
shift or the event

5

Client Software
Application Startup
1.

Start Outpost. Find the Outpost icon on the PC
desktop, and double-click on it.

2.

The Station Identification Form opens.
a.

10.1 Create the ICS 309 Communication Log
Follow these steps to produce the Packet ICS 309:
1. From Outpost, go to Tools > Report Settings, 3rd tab, the Other ICS
309 section. Enter all fields. These fields will flow to the ICS309 Form.
2. From Outpost, go to Forms > ICS 309 Communication Log.
3. Select Period Tab. Select Range, set the From: and To: to the
date/time range for when your shift (or event) occurred.
4. Select Content Tab. User discretion.
5. Select Output Tab. Check all the output formats you want.
6. Press Build Data Set, then press Print.
7. If you print this form, then sign the ICS 309.
8. Deliver this file to your supervisor.

Use the User Call Sign dropdown to select your call sign. If your
FCC call sign is not listed, press New and fill in all fields. Verify
that ALL User Fields are filled in as follows:
User Call Sign:
User Name:
Message ID Prefix:

b.

c.

Use Tactical Call:

3.
4.
5.

6.

d.
3.

2.

3.

From Outpost, File > Export, then select “All Folders” (for your entire
system).
Use meaningful file names. This creates an Outpost readable file that
later can be imported into Outpost to restore your messages back to
their original folders.
Deliver this file to your supervisor.

16/24

 CHECKED.

Tactical Call Sign:
Additional ID Text:

< per your assignment >, 6 characters
Short description of your location

Message ID Prefix:

< per the assignment> 3 characters.
Check with your supervisor

Press OK when done. The Outpost main form will open.

Setting up the TNC. From Outpost, select Setups > Interface.
a.

On the Type tab, set the Device Name, such as
XSC_Kantronics_KPC3-Plus.

b.

On the Com Port tab,
i. Com Port:
ii.
iii.
iv.
v.
vi.

10.3 Create an Archive of your messages
1.

<Last 3 chars of your call sign, or enter
your initials>

Use the Tactical Call Sign dropdown to select your tactical call. If
your assigned Tactical call is not found, press New and fill in all
fields. Verify that ALL Tactical Call Fields are filled in as follows:

10.2 Create a printable list of your messages
From Outpost, File > Save All.
This will create an Ascii formatted file or all messages in the current
folder with a Page Break embedded between each message.
Use meaningful file names.
Repeat this step for any other folder where event messages were
created and stored.
At some future time, this file could be printed to generate one message
per page. Or, because the messages are in a .txt file, individual
messages can be copied and pasted into another test editor and printed
for reference.
Deliver this file to your supervisor.

< your name >

Press Apply when Done.

NOTE: If you do not have a printer, then select the Microsoft Print to PDF
printer to produce a .pdf file.

1.
2.

< your call sign >

c.

Baud Rate:
Data Bits:
Parity:
Stop Bits:
Flow Control:

select the PC Comm Port to which
the TNC is connected.
9600
8
None
1
RTS/CTS

Do not change any fields on any other tabs.

d. Press OK to Save your settings.
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Press OK to Save your settings

Setting up City Notices. From Outpost, select Setups > BBS
a. Select Retrieving Tab
b. Under  Custom Retrieval section, enter:
A ALLXSC
L> XXX
where XXX is the standard three character prefix
for your city. See your Shift Supervisor for details.

This section should look like this (XND in this example):

d.

Press OK to Save your settings

To Location

c.

If open: MHJOC
Else: County EOC

NOTE: JNOS does not support multiple City lookups.
NOTE: For ALLXSC notices, Outpost defaults to “LA” (List All).
Change this to select the jurisdiction to access.

10/24
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Routine (<2 hrs)

Allied Health Facility Status

Priority (<1 hr)

Medical Resource Request

Immediate (ASAP)

Medical Facility Report

HAvBed Report

Confirm your settings. Check the bottom of the Outpost main form
and confirm you see your Station ID, Tactical Call, BBS, and TNC listed
as you have just set up.

Handling

6.

EMS Unit-or-Public Health Unit
Else: Medical Health Branch
Else: Operations Section

e.

If open: MHJOC
Else: County EOC

Do not change any fields on any other tabs.

EMS Unit
Else: Medical Health Branch
Else: Operations Section

d.

If open: MHJOC
Else: County EOC

Press Set/Get TNC to reopen the TNC Settings form, and
press OK from that form. This links the TNC to this BBS.

EMS Unit
Else: Medical Health Branch
Else: Operations Section

c.

If open: MHJOC
Else: County EOC

Set BBS Type to “Let Outpost determine… “

EMS Unit
Else: Medical Health Branch
Else: Operations Section

b.

Medical Forms

Immediate (ASAP)

5.

Setting up the BBS. From Outpost, select Setups > BBS.
a. On the Name tab, select the primary BBS Name for your city.
If that BBS is not available, select your secondary BBS.

To ICS Position

4.

9

Recommended Form Routing Cheat Sheet
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Last revised: 03-Aug-2022 at 07:30 by Steve Roth, KC6RSC

RACES Chief Radio Officer
Else: RACES Unit
Else: Operations Section

Mass Care and Shelter Unit
Else: Care and Shelter Branch
Else: Operations Section

Always use the following subject line format to allow the recipient to review and
prioritize messages. The standard subject line format is:

City-managed: City EOC
County-managed: County
EOC

Situation Analysis Unit
Else: Planning Section

<SenderMsgNbr>_<HandlingOrder>_<MsgSummary>
Where:
<SenderMsgNbr>

Typically, a three-character Tactical ID consisting of
letters and/or digits, followed by a hyphen ("-"),
followed by three or more digits, followed by an
optional letter suffix.

Tactical ID: Individuals should use the last three
characters of their call sign. Agency EOCs/DOCs
should use their assigned three-letter Tactical ID.
Others should use the three-character value
assigned by their agency, typically the last three
characters of the tactical call sign.


County EOC

County EOC

Planning Section
County EOC

Letter suffix: Used to make the number different
from any that may already exist on pre-printed
forms.
o

Outpost automatically adds the suffix "P".

o

For Manual messages: use the suffix "M".

o

For Resending messages with the same
content and same Msg Number, manually
change the Msg Number suffix to “R”.

Avoid using letters which could be mistaken for
digits (I, O, Q, Z).
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Routine (<2 hrs)

RACES Mutual Aid Request

Priority (<1 hr)

OA Shelter Status

Immediate (ASAP)

<HandlingOrder>
<MsgSummary>

OA Jurisdiction Status

EOC-213RR Resource Request
If “Priority” is: Then “Handling” is:
Now Immediate (ASAP)
High (0-4 hrs) Immediate (ASAP)
Medium (5-12 hrs) Priority (<1 hr)
Low (12+ hrs) Routine (<2 hrs)

Author defined
Author defined
ICS-213 Message Form
Then “Handling” is:
Immediate (ASAP)
Priority (<1 hr)
Routine (<2 hrs)

To Location

To ICS Position

General EOC, RACES Forms

Handling

Standard Subject Line Format

Example:
Subject Line:
Meaning:

One letter: I = Immediate; P = Priority; R = Routine
Short description of the contents of the message

LOS-127P_R_Status of sandbag supplies
Sender Msg Nbr:
Handling Order:
Msg Summary:

LOS-127P
_R_
(Routine)
Status of sandbag supplies

NOTES:
1. Underscore characters “_” are used between the above three fields to
provide better visual separation.
2.

PackItForms will automatically format the subject line and include the
type of form used as part of the subject.

3.

Check-In/Out messages have a specific <MsgSummary> format and
body format. See the "SCCo Packet Check-In/Out" notice for details.
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Check-in, Check-out Message

Last revised: 24-Mar-2022 at 21:30 by Tim Howard, KE6TIM
Check-In/Out messages follow the standard subject line format. See the "SCCo
Packet Subject Line" notice for general subject line format info.
Check-In/Out messages are always sent as plain text messages (not forms),
always have Handling Order = R (Routine), and have a specific subject and body
format:
Tactical Check-In:
Subject: <SenderMsgNbr>_R_Check-In <TacticalCallSign>, <TacticalName>
Body: Check-In <TacticalCallSign>, <TacticalName>
[FCC call sign and full name of the Packet Operator]
Example:
Subject: SH1-123P_R_Check-In XNDSH1, Xanadu Shelter 1
Body:
Check-In XNDSH1, Xanadu Shelter 1
W6XRL4, Herman Munster
Tactical Check-out:
Check-Out messages are the same, except replace "Check-In" with "Check-Out"

8

Message Addressing

1. Addresses within the SCCo packet network use the standard
Internet-style username@domain address format:
usercall@bbscall.ampr.org
W6XRL4@w2xsc.ampr.org
(example)
XNDEOC@w4xsc.ampr.org
(example)
2. Three different addressing formats for sending messages:
a) W6XRL4@w2xsc.ampr.org Full address is always the best
b) W6XRL4@w2xsc

c) W6XRL4

……..

At least add the bbscall sign.
Within the SCC network, this
works equally as well as the
complete address.

………………. NEVER use this shortcut;
Without the "@...", the message
will stay on the same BBS as you,
which may not be where you want
it to go.

Example:
Subject: SH1-128P_R_Check-Out XNDSH1, Xanadu Shelter 1
Body:
Check-Out XNDSH1, Xanadu Shelter 1
W6XRL4, Herman Munster

3. Always send to the user’s Primary BBS, unless:
a) that BBS is down (then, use their Secondary BBS), or
b) that user cannot reach his/her primary BBS (bad location), or
c) you are told to use a different BBS

Individual Check-In:
Unless required by the local jurisdiction, it is unlikely you will need to do an
individual check-in/out. But if you do...

4. When sending from email to a packet address, send as a plain text
e-mail.

Subject: <SenderMsgNbr>_R_Check-In < FCCCallSign >, < FullName >
Body:
Check-In <FCCCallSign>, <FullName>

5. Read and understand the Packet Network Addressing Guide
http://www.scc-ares-races.org/data/packet/packet-addressing.html

Example:
Subject: XRL-234P_R_Check-In W6XRL4, Herman Munster
Body:
Check-in W6XRL4, Herman Munster
Individual Check-out:
Check-Out messages are the same, except replace "Check-In" with "Check-Out"
Example:
Subject: XRL-237P_R_Check-Out W6XRL4, Herman Munster
Body:
Check-Out W6XRL4, Herman Munster
Note: Weekly SPECS/SVECS Packet Practice Messages are not simple checkin messages. So, their subject line and contents are somewhat different.
See the "SCCo Packet Weekly Practice" notice for details.
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