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|1 Quick Reference

Frequencies (MHz)

Call Sign | Connect User Access My Pri, Sec BBS

W1XSC W1XSC-1 145.750, 223.620, 433.570

W2XSC W2XSC-1 145.730, 223.560, 433.590

W3XSC W3XSC-1 144.310, 223.540, 433.450

W4XSC W4XSC-1 145.690, 223.600%, 433.550

*223.600 is primarily for BBS forwarding; O.K. for back-up user access, testing.
BBS Locations

Call Sign | Location

W1XSC San Jose

W2XSC Crystal Peak (South County)

W3XSC Palo Alto

W4XSC Frazier Peak (East of Milpitas)
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2 Introduction

21 Purpose
This handbook is not an official Santa Clara County RACES deliverable.

This handbook provides the field packet radio operator with a job aid for the
different tasks and activities that are needed to be successful in the field.

It builds on a reasonable working knowledge of:
1. Digital communications using amateur packet radio
2.  Amateur packet radio hardware, software, and configuration
3. SCC RACES packet procedures, protocols, and standards

The experienced packet radio operator can use this handbook as a job aid and
real-time reminder of the tasks that need to occur when deployed to the field. It
is intended to ensure task consistency, completeness, and operational alignment
with SCCo RACES policies and procedures when carrying out field packet radio
operations.

2.2 How to use this Handbook

This handbook is not a tutorial on Amateur Radio Packet and will not teach you
all about packet, the hardware, software, and local procedures. You are
encouraged to attend SCCo RACES packet classes, acquire and use a packet
station, and participate in weekly and monthly packet practice, and regular
exercises where packet radio is deployed.

This handbook does provide a summary of how to operate packet radio in the
field. However, the packet operator is responsible for keeping current with
environmental, procedural, and SCCo RACES packet system changes by:

1. periodically checking the www.scc-ares-races.org website joining,
2. monitoring the packet@scc-ares-races.groups.io mailing list, and
3. attending SCCo RACES packet training courses

Updates to this handbook should be made by the handbook user as soon as you
become aware of them.
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3 Packet Operator Checklist

A checklist is a type of job aid that helps ensure consistency and completeness
in carrying out a task or executing a process. This checklist is relevant for all
packet radio operators during exercise, event, and incident activations where
field packet operations is required.

1. First Shift: Establishing a packet station

1.

2.

ook w

7.

Inform Resource Net Control that you have arrived. Check out of
the Resource Net before you leave your car.

Check into the assigned voice net before you leave your car.
Start an ICS 309 Comm Log for the voice net.

Make an ICS 214 Unit log entry.
Sign in on the site’'s ICS 211 Check-in sheet.
Find the supervisor and inform them of your arrival.

Request a safety and assignment briefing; get details on any site-
or event-specific conditions that exist. You need to know:

Supervisor's Name

Activation Number

Operational Period

ICS Location

Your Tactical Call and Message ID Prefix

BBS to use

Band and frequency

Primary and secondary packet addresses for any
preferred destinations

Find and set up the workspace for packet operations.

Sa~ooo0oTw

2. Initial setup: Equipment check-out

8.

9.

10.

11.

Find, assess, and setup the packet radio equipment

(see Section 4, Packet Startup Procedure)

Confirm or set your User Identification (FCC Call Sign) and
Tactical Call for the assigned agency.

Check settings before transmitting:
Correct BBS in Outpost
Correct Interface in Outpost
Correct radio frequency

Begin packet operations. Make ICS 214 Unit log entry.

3. Packet Operations: Managing the message flow

12.
13.

14.

15.

Download all notices to ensure you have the latest; read them.

Set up a folder named “SCC Notices” (Tools > General Settings,
Startup tab) and move all notices to this folder.

Send a test message to yourself to confirm you can create, send
to, and receive from the assigned BBS.

Create a Check-In message to your assigned agency using your
Tactical Call sign (see Section 9 Check-in, Check-out Message).
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16.

17.

18.

19.
20.
21.
22.

Send, receive, log and process packet messages. To only send a
message as soon as it is created, use Actions > Send Only

Manually initiate an Outpost Send/Receive at least every 10
minutes.

If a message was not acknowledged:

a. Check the message address and BBS
b. Resend the message if needed
c. Let your supervisor know

If new notices are retrieved, follow any new instructions.
Maintain voice radio contact on the designated voice net.
Make ICS 214 Unit log entries as appropriate.

Report any issues or problems to your supervisor in person or
over the voice net (if remote).

4. Incoming Shift Change: If you are relieving someone else, do the following:

23.

24.
25.
26.

27.

28.
20.

Inform Resource Net Control that you have arrived. Check out of
the Resource Net before you leave your car.

Sign in on the local ICS 211 Check-in sheet.
Find the supervisor and inform them of your arrival.

Request a safety and assignment briefing; get details on any site-
or event-specific conditions that exist.

Find the person you are relieving and receive a shift change
briefing (see Shift Change Information below).

Make packet system updates — Station ID, others as needed.
Make all relevant shift change entries in your ICS 214 Unit log.

5. Outgoing Shift Change: If you are being relieved, do the following:

30.

31.
32.

33.
34.

35.

36.
37.
38.

When contacted by your replacement, provide a shift change
briefing (see Shift Change Information below).

Generate and sign a packet ICS 309 Comm Log for your shift.

Generate all event packet documentation for your shift and deliver
as instructed (see Section 11 Archiving Event Documentation).

Turn over all assigned equipment to your replacement.

Find your supervisor and inform them of the shift change and your
departure.

Make the appropriate shift change entries in your ICS 214 Unit
log. Complete and sign the form.

Turn in all paperwork to your supervisor.
Sign out on the site’s ICS 211 Check-in sheet.

Check into the Resource Net. Inform Net Control what you plan to
do (go home, return to EOC, etc.).
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6. Securing Operations: when you are directed to shut down, do the following:

39.
40.

41.
42.

43.
44.
45.
46.
47.

Shift Change

Get permission from your supervisor to shut down.

Create a Check-Out message to your assigned agency using your
Tactical Call sign (see Section 9 Check-in, Check-out Message).

Generate and sign a packet ICS 309 Comm Log for your shift.

Generate all event packet documentation for your shift and deliver
as instructed (see Section 11 Archiving Event Documentation).

Complete and sign your ICS 214 Unit log.

Shut down and pack up all assigned equipment.
Turn in all paperwork to your supervisor.

Sign out on the site’s ICS 211 Check-in sheet.

Check out of the assigned voice Net and check in with the
Resource Net. Inform Net Control what you plan to do (go home,
return to EOC, etc.).

Before turning over or accepting a shift, both the in-coming and out-going
operators should review as much information as possible, including:

1. Past history of messages sent, replies you expect, and who should get them.
2. The location of the toilet, food, water, etc.

3. What to do in the event of an emergency.

4. Location and timing for briefings that may occur during each shift change.

NOTE: if you are also changing PCs, then pass on the next message
number, located here: from Outpost, Tools > Report Settings > Variables
tab, Next Message field).
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4 Packet Startup Procedure

This is a five-step approach for confirming the operational state of a
packet station.

F2
P/S

1. Connections: Confirm that all packet components are correctly cabled.

1. Laptop; Serial USB Adaptor available if no serial comm port
exists.

2. TNC (KPC3+ shown)

® \oooo )@ ® &ooooooooooooo} ®

0000 000008600008 | * ()

Radio Port Computer Port Power Jack
DSUB-9 female DSUB-25 female 2.1 mm

e —

\ /

08« L] :

Radio Port Computer Port Power Jack
DSUB-9 female USB B female 2.1 mm

a. Computer: Correct serial modem cable to USB — Serial
Adaptor, or USB cable for newer KPC3+.

b. Radio: Custom data cable; depends on the radio.

c. Power: fused, connected to battery or power supply.
3. Radio

a. Antenna: coax connected to antenna

b. Power: fused, connected to battery or power supply

2. Power Up: Apply power. Verify all devices are correctly powered up.

4. Boot up Laptop; battery is charged or power adaptor is plugged
in.

5. TNC: Apply power:
Verify TNC power LED lights up.
Verify (if using a RigRunner) the fuse LED is not lit
(indicates a blown fuse).
6. Radio: Apply power.
Verify the radio turns on.
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3. TNC Check: Verify that you can communicate with the TNC.

7. Verify: If using a USB-Serial adaptor, the correct Windows
driver is loaded; check with Windows Device Manager (right-
click Windows Start (25 ), left-click Device Manager, look for
Ports (COM & LPT).

8. Run the terminal emulator such as Ipserial.exe or PUuTTY such
as Ipserial SCC desktop icon, or from Outpost Tools >
Interactive Packet > Serial Com Port.

9. From Ipserial, select Setup > Com Port Settings. Select the
Comm Port for your TNC... Press OK when done.

10. From Ipserial, press Connect. Press Enter.
Verify that you see the TNC prompt ( emd: ).

11. If you do not get the TNC prompt or any text, then check:
a. Power is applied to the TNC; the TNC is turned on.
b. If the TNC was left in KISS mode; then reset the TNC. Try:
i. From Ipserial, Tools > Kantronics Kiss Off.
ii. See TNC manual to perform a hardware reset.

12. If you do get garbled text, then check Com Port settings:
9600 baud, 8, N, 1

4. Equipment Settings: Confirm all equipment settings. This occurs prior to
starting Outpost.

13. TNC Settings: Use Ipserial.exe or PuTTY.
a. Check the Comm Port settings
b. TNC: emd: int terminal
c. TNC:cmd: cd software

14. Antenna is up as high as possible

15. Radio is set to the frequency for the selected BBS. Plus,
Tone set to NONE

Offset set to NONE

Squelch is open

Radio is set to high power

Correct side of the radio is selected for packet (depends on
the radio)

® o0 T o

5. Outpost Application Settings

16. Packet application (see the next section in this handbook).
a. Station ID is set to your FCC Call Sign

b. Tactical Call, Additional Text, and Message Prefix is set
per your operational instructions

c. PC Time is checked to be the correct time
d. BBS is set to the required BBS
e. Interface is set to the TNC and Com Port you are using
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Client Software

Application Startup

[
1. Start Outpost. Find the Outpost icon on the PC |F w
desktop, and double-click on it.
Cutpost SCC

2. The Station Identification Form opens.

a. Use the User Call Sign dropdown to select your call sign. If your
FCC call sign is not listed, press New and fill in all fields. Verify
that ALL User Fields are filled in as follows:

User Call Sign: | < your call sign >

User Name: | < your name >

Message ID Prefix: | <Last 3 chars of your call sign, or enter
your initials>

b. Press Apply when Done.

C. Use the Tactical Call Sign dropdown to select your tactical call. If
your assigned Tactical call is not found, press New and fill in all
fields. Verify that ALL Tactical Call Fields are filled in as follows:

Use Tactical Call: | M CHECKED.
Tactical Call Sign: | < per your assignment >, 6 characters
Additional ID Text: | Short description of your location

Message ID Prefix: | < per your assignment> 3 characters.
Check with your supervisor

d. Press OK when done. The Outpost main form will open.

3. Setting up the TNC. From Outpost, select Setups > Interface.

a. Onthe Type tab, set the Device Name, such as
XSC_Kantronics_KPC3-Plus.

b. On the Com Port tab,

i. Com Port: select the Comm Port for the TNC
ii. Baud Rate: 9600
iii. Data Bits: 8
iv. Parity: None
v. Stop Bits: 1

vi. Flow Control: RTS/CTS
Do not change any fields on any other tabs.

d. Press OK to Save your settings.
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4. Setting up the BBS. From Outpost, select Setups > BBS.
a. On the Name tab, select the primary BBS Name for your city.
If that BBS is not available, select your secondary BBS.
b. Set BBS Type to “Let Outpost determine... “

c. Press Set/Get TNC to reopen the TNC Settings form, and
press OK from that form. This links the TNC to this BBS.

d. Do not change any fields on any other tabs.
e. Press OK to Save your settings

5. Setting up City Notices. From Outpost, select Setups > BBS

a. Select Retrieving Tab
b. Under ® Custom Retrieval section, enter or update:
A ALLXSC

L> XXX  where XXX is the standard three character prefix
for your city. See your Shift Supervisor for details.

NOTE: JNOS does not support multiple City lookups.
NOTE: For ALLXSC notices, Outpost defaults to “LA” (List All).
Change this to select the jurisdiction to access.

c. This section should look like this (XND in this example):

{* Custom Retriewal & XSCPERM
Enter as alistof JNOS |2
Esrinf‘éﬁgsa”d L L XSCEVENT

Lh
L ALLXSC
L> XNWD

d. Press OK to Save your settings
6. Confirm your settings. Check the bottom of the Outpost main form

and confirm you see your Station ID, Tactical Call, BBS, and TNC listed
as you have just set up.

SCC
Motifications

HOW-TO's

[ltems: 4 Unread: 0 | WEXRL4 as XNDEOC - XSC_WIXSC-1 - XSC_Kantronics_KPC3Plus
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6 Packet Messaging

6.1 Packet Messaging Basics
Addressing a packet message requires 2 types of addresses:

1. What individual do you want to receive the message?
2. What packet station can deliver it to that individual?

We want to “embed” our message EBS’ Vx:";‘;:
below into a packet message with rom:
P 9 To:  XNDEOC

additional addressing information Subj: XND-478P_R_ICP Staffing Summary

From: Ops, Xanadu Fire ICP From: Ops, Xanadu Fire ICP
To:  Ops, Xanadu EOC To:  Ops, Xanadu EOC
Subj: ICP Staffing Summary Subj: ICP Staffing Summary

Signed, Signed,
Dave Miller Ops Chief Dave Miller Ops Chief

4 4

6.2 Free Form (Plain Text) Message
1. From Outpost’s main window, create a new message by either
pressing the New button. The
following form opens. B XND-478P_R_ICP Staffing Summary (P...
File Edit Actions Window Help

2. The BBS: and From: fields are
automatically filled in with the BBS
and Station ID (call sign or tactical

Sendl Print | Save | Delete | Close

Private Message

call) that was previously defined. B[ W1XSC
From: [XNDFS1
3. Fillin the To: field with the call sign To... |[XNDEOC
or tactical call of the station to Subject: [XND-478P_R_ICP Staffing Summary
. - : ; b
which this message is going. oont G, Saurl Eive ICE i
. . To: Ops, Xanadu EOC
4. The Message ID is automatically b {
f|||ed in. ‘iE:{ following staff are in place at thel
"u 3 iaf 4
5. Add “_R_" after the Msg ID for s S TR !l
Routine Message or other priority. PlanssIntel Section Chief
Complete the Subject: text with e e ]
your text. ... and no others
6. Enter the body of the message. Signed, 1‘

Dave Miller, Ops Chief

7. Press Send when done.
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6.3

8. From Outpost, press Send/Receive to send this message.

Sending a spreadsheet .csv file — One Approach
Outpost can send spreadsheet data when it is exported into one or more
ASCII formats that are compatible with packet. A comma-delimited file (.csv)
is one such format. To send a .csv file, do the following:

PREPARATION

1. You or the data originator creates
a spreadsheet, for example: 5
columns: “ltem#”; “Description”,
“Onhand”, “U/E”. “Qty needed”.

2. Populate the spreadsheet with
the data.

3. Press File->Save As from the
spreadsheet menu.

4. Change the “Save as Type” to
“Comma Delimited (*.csv)".
Press Save. A file with a *.csv
extension is created.

5. In this example, the file name
was CUP-Shelter-Request.csv.

SENDING
6. From Outpost, Press New.

7. Add*“_R_” after the Msg ID for
Routine Message or other
priority.

8. Select File > Open a File.

9. Change the box at the lower right
from Text Files (*txt) to All files
(*-%).

10. Find the previously saved .csv file
and select it. Verify that:

a. The message body is loaded
with the comma-delimited
ASCII text,

b. The file name is appended to
the subject line after the
“R_".

11. If not included, add some basic
routing information above the text
file. This should include ICS
Positions and locations if known.

H -

File Home Insert Page Layout Formulas

A B © D E

Data

1 |Shelter Quinlan Center

2 City Cupertino CA

3 |Request Material Replenishment

4 |Date 6/22/2023

5

6 |Item Description OnHand U/E  Qty Needed
7 1 cots 30 EA 25
8 2 blankets 45 EA 15
e 3 water, 120z 200 bottle 100
10 4 first aid kits 3 kit 12
11 5 toilet paper 50 roles 250
12 6 tooth brushes 10 EA 50
13 7 tooth paste 5 EA 55
14 8 note pads 0 EA 25
15 9 pencils 0 EA 25
V- PPNV

1

File Edit Actions Windo Help

Sendl Print | Save | Delete Closel Urg

Private Message

Bbs: [W1xsc-1

LAzl

From: [CUPQLN

To... |CUPEOC@w1xsc amprorg

Subject: |QLN-2261P_R_CUP_Shelter_Request.csv

TO:,Logistics Section, Cupertino EOC

FROM:, Shelter Manager, Quinlan Shelter

SUBJ:,QLN-2261P_R_CUP_Shelter Request.csv

Shelter,Quinlan Center,,,
City,Cupertino Ca,,,
Request,Material Replenishment,,,
Date, 6/22/2023,,,

rree

1,cots,30,EA,25

2,blankets, 45,EA, 15

3,"water, l1l2o0a",200,bottle, 100
4,first aid kits,3,kitc,12
5,toilet paper,50,roles, 250
6,tooth brushes,10,EA, 50
7,tooth paste,5,EA, 55

8,note pads,0,EA,25
9,pencils,0,EA, 25

Item,Description,On Hand,U/E,Qty Needed

b AR 5 A e T

12. Press Send, and then from Outpost, Send/Receive.
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RECEIVING

If you receive a message with .csv in the title, then do the following:
13. Open the message.

14. Select File > Save As... The file name will default to that of the
message’s subject with the correct “*csv” extension. Press Save.

15. Close the message.
16. Deliver the file to the intended recipient.

7 Message Addressing

1. Addresses within the SCCo packet network use the standard
Internet-style username@domain address format:

usercall@bbscall.scc-ares-races.org
W6XRL4@w2xsc.scc-ares-races.org  (example)
XNDEOC@w4xsc.scc-ares-races.org (example)

2. Three different addressing formats for sending messages:

a) W6XRL4@w2xsc.scc-ares-races.org Full address is always
the best

b) W6XRL4@w2xsc ........ At least add the bbscall sign.
Within the SCC network, this
works equally as well as the
complete address.

c) W6XRL4  .....cceevvrenenn NEVER use this shortcut;
Without the "@...", the message
will stay on the same BBS as you,
which may not be where you want
it to go.

3. Always send to the user's Primary BBS, unless:
a) that BBS is down (then, use their Secondary BBS), or
b) that user cannot reach his/her primary BBS (bad location), or
c) you are told to use a different BBS.

4. When sending from email to a packet address, ALWAYS send as a
plain text e-mail.

5. Familiarize yourself with the Packet Network Addressing Guide
http://www.scc-ares-races.org/data/packet/packet-addressing.html
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8 Standard Subject Line Format

Last revised: 03-Aug-2022 at 07:30 by Steve Roth, KC6RSC

Always use the following subject line format to allow the recipient to review and
prioritize messages. The standard subject line format is:

<SenderMsgNbr> <HandlingOrder> <MsgSummary>

Where:

<SenderMsgNbr> | Typically, a three-character Tactical ID consisting of

letters and/or digits, followed by a hyphen ("-"),

followed by three or more digits, followed by an

optional letter suffix.

= Tactical ID: Individuals should use the last three
characters of their call sign. Agency EOCs/DOCs
should use their assigned three-letter Tactical ID.
Others should use the three-character value
assigned by their agency, typically the last three
characters of the tactical call sign.

= Letter suffix: Used to make the number different
from any that may already exist on pre-printed
forms.

o Outpost automatically adds the suffix "P".
o For Manual messages: use the suffix "M".

o For Resending messages with the same content
and same Msg Number, manually change the
Msg Number suffix to “R”.

Avoid using letters which could be mistaken for

digits (I, O, Q, 2).
<HandlingOrder> | One letter: | = Immediate; P = Priority; R = Routine
<MsgSummary> Short description of the contents of the message

Example:
Subject Line: LOS-127P_R Status of sandbag supplies

Meaning: Sender Msg Nbr:  LOS-127P
Handling Order: _R_ (Routine)
Msg Summary: Status of sandbag supplies

NOTES:
1. Underscore characters “_” are used between the above three fields to
provide better visual separation.

2. PackltForms will automatically format the subject line and include the
type of form used as part of the subject.

3. Check-In/Out messages have a specific <MsgSummary> format and
body format. See the "SCCo Packet Check-In/Out" notice for details.
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9 Check-in, Check-out Message

Last revised: 21-Jan-2024 at 19:11 by Mark Laubach, K6FJC

Check-In/Out messages follow the standard subject line format. See the "SCCo
Packet Subject Line" notice for general subject line format info.

Use the PackltForms XSC Check-In/Out Message form as a preference when
using Outpost. Otherwise create a plain text message that meets these
guidelines.

Check-In/Out messages always have Handling Order = R (Routine), and have a
specific subject and body format

Tactical Check-In:
Subject: <SenderMsgNbr>_R_Check-In <TacticalCallSign>, <TacticalName>
Body:  Check-In <TacticalCallSign>, <TacticalName>

[FCC call sign and full name of the Packet Operator]

Example:
Subject: SH1-123P_R Check-In XNDSH1, Xanadu Shelter 1
Body: Check-In XNDSH1l, Xanadu Shelter 1

W6XRL4, Herman Munster

Tactical Check-out:
Check-Out messages are the same, except replace "Check-In" with "Check-Out"

Example:
Subject: SH1-128P_R Check-Out XNDSH1, Xanadu Shelter 1
Body: Check-Out XNDSH1, Xanadu Shelter 1

W6XRL4, Herman Munster

Individual Check-In:
Unless required by the local jurisdiction, it is unlikely you will need to do an
individual check-in/out. But if you do...

Subject: <SenderMsgNbr>_R_Check-In < FCCCallSign >, < FullName >
Body: Check-In <FCCCallSign>, <FullName>

Example:
Subject: XRL-234P R Check-In W6XRL4, Herman Munster
Body: Check-in W6XRL4, Herman Munster

Individual Check-out:

Check-Out messages are the same, except replace "Check-In" with "Check-Out"
Example:

Subject: XRL-237P_R Check-Out W6XRL4, Herman Munster

Body: Check-Out W6XRL4, Herman Munster

Note: Weekly SPECS/SVECS Packet Practice Messages are not simple check-
in messages. So, their subject line and contents are somewhat different.
See the "SCCo Packet Weekly Practice" notice for details.
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| 10 Recommended Form Routing Cheat Sheet

General EOC, RACES Forms
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1un J8)eys pue aie) ssep

Aunog :pebeuew-Auno)
203 Ao :pabeuew-A)D

(4y 1>) Aoud

snjejs J9jdys vo
uonoag buluueld :8s|3
LU SISAIBUY UoRenIS 003 Aunod (dvsy) elelpawiw)
snjejg uondIpsuUNC Yo
(sdy g>) sunnoy | (siy +gL) Mo
(44 1>) Auoud | (siy Z1-G) wnipsy
uonoeg buluueld 203 Auno) (dvsv) eelpsww | (s1y $-0) ybiH
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11 Archiving Event Documentation

Whether it be an exercise or a real activation, when your shift is over, your
management will provide instructions on things that need to be done. These can

include:

Submitting all documentation (to whom and how)
Preparing the packet station for the next use, including archiving your
shift or the event

11.1 Create the ICS 309 Communication Log
Follow these steps to produce the Packet ICS 309:

1.

o

© NGO

From Outpost, Tools > Report Settings, 3rd tab, the Other ICS 309
Fields section. Enter all fields. These fields flow to the ICS309 Form.
From Outpost, Forms > ICS 309 Communication Log.

Enter the Operational Period.

Select Period Tab. Select Range, set the From: and To: to the
date/time range for when your shift (or event) occurred.

Select Content Tab. Do not exclude anything.

Select Output Tab. Check all the output formats you want.

Select e-Signature Tab. Check ‘Add Electronic Signature’.

Press Build Data Set, then press Print.

If you print this form without e-signature checked, then sign the ICS 309.

10 Deliver this report to your supervisor.

NOTE: If you do not have a printer, then select the Microsoft Print to PDF
printer to produce a .pdf file.

11.2 Create a printable list of your messages

1.

From Outpost, File > Save All. This creates an Ascii formatted file or all
messages in the current folder with a Page Break inserted between
each message.

2. Use meaningful file names.

3. Repeat this step for any other folder where event messages were
created, sent, received, and stored.

4. At some future time, this file could be printed to generate one message
per page. Or, because the messages are in a .txt file, individual
messages can be copied and pasted into another test editor for other
purposes.

5. Deliver this file(s) to your supervisor.

11.3 Create an Archive of your messages

1. From Outpost, File > Export, then select “All Folders” (for your entire
system).

2. Use meaningful file names. This creates an Outpost readable file that
later can be imported into Outpost to restore your messages back to
their original folders.

3. Deliver this file to your supervisor.
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11.4 Reset (cleanup) Outpost for the next event

STOP! Do not proceed until you have created a
Message Archive>All Folders first.

STOP! Do not proceed until you have permission
from your supervisor.

1. If not already done, set up the SCC Notices message folder:
a. Tools > General Settings, Start tab.
b. Set the name of one of the folders to SCC Notices (Tools >
General).
c. Move or drag all SCC Notices to this folder.

2. If not already done, export (backup) the SCC Notices folder:
a. Click on this folder. File > Export, then select This Folder.

b. Give ita name, such as “SCC_Notices”. Press OK.
c. Verify that the 6 notices messages were processed.
NOTE: your file is in the C:\SCC Packet\archive directory

3. Delete all Outpost messages:
a. Go to File > Delete All Messages, select Yes at the prompt.
All your files are deleted.

4. Restore the SCC Notices:
a. File > Import, select the file, press OK

Your system is now ready for the next event or incident.

Inform your supervisor that this task is complete.
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